### Please read this before posting a question ###

Home Forums PeerfactSim Forum ### Please read this before posting a question ###

This topic contains 0 replies, has 1 voice, and was last updated by  Kalman 3 years, 6 months ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #677

    Kalman

    Dear PeerfactSim.KOM user,

    when posting a question, please also give us following information:
    Which simulator version do you use? What is the version or where and when did you download it?
    What is your configuration file when the error occurs? It helps if you also paste the config file
    Often, problems occur due to the usage of an outdated version of the simulator, so: use the newest simulator version!
    You find the code at Google Code: http://code.google.com/p/peerfactsimkom-community/
    You can now download the newest version of PeerfactSim.KOM – Community Edition under this link: https://peerfactsimkom-community.googlecode.com/archive/master.zip
    For questions regarding the simulator, please visit http://www.peerfact.org

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.

Comments are closed